<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if lt IE 10]><html class="no-js lt-ie10" lang="en"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        
        

    <script type="text/javascript" src="//assets.adobedtm.com/35423a1e2095326d87346f2cbee9a7d3853f3e3a/satelliteLib-9da78d3549e0fe0e1e713a694489233b439fc451.js"></script>








    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="description" content="Latest &amp; Breaking News from New Zealand and around the world from Newshub - your home for NZ, world, sport, politics and entertainment news"/>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="google-site-verification" content="kmUXQlw1GegfcOvwup3qkREqFx0NkKyJWrbudWnwb0g"/>
    <meta name="hideAds" content="false"/>
    
    <meta name="adTargeting" content="sect1=Home>tags=>article-content-type=>pagetype=homepage"/>
    
    <meta name="designPath" content="/common/"/>
    
    <meta name="commonDesignPath" content="/common/"/>
    
    <link rel="canonical" href="http://www.newshub.co.nz/home.html"/>
    
        
        <link rel="amphtml" href="/home.amp.html">
    







    <meta property="og:title" content="Home">
    <meta property="og:description" content="Latest &amp; Breaking News from New Zealand and around the world from Newshub - your home for NZ, world, sport, politics and entertainment news"/>
    
        
            <meta property="og:type" content="website">
        
    
    <meta property="og:site_name" content="Newshub"/>
    
    <meta property="og:url" content="http://www.newshub.co.nz/home.html"/>






    <title>Your Home for the Latest and Breaking News  | Newshub</title>





<meta name="sitename" content="newshub.co.nz"/>
<meta name="brandname" content="newshub"/>
<meta name="pageName" content="home"/>
<meta name="pageType" content="homepage"/>






<meta name="breadcrumb" content="Home"/>
<meta name="endpoint" content="Newshub Web"/>







<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@NewshubNZ">


    <meta name="twitter:title" content="Your Home for the Latest and Breaking News  | Newshub">




<meta name="twitter:description" content="Latest &amp; Breaking News from New Zealand and around the world from Newshub - your home for NZ, world, sport, politics and entertainment news">







    <meta property="fb:pages" content="97548423605">

    <meta property="fb:pages" content="136647003051040">

    <meta property="fb:pages" content="163714196981341">

    <meta property="fb:pages" content="388007011332288">

    <meta property="fb:pages" content="314879818534">






<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"name": "Newshub",
		"url": "http://www.newshub.co.nz/home.html",
		"logo": "http://www.newshub.co.nz/common/clientlibs/assets/newshub/imgs/other/newshub.seo.logo.png",
		"contactPoint": [
			{
			"@type": "ContactPoint",
			"telephone": "+64-800-6397482",
			"contactOption": "TollFree",
			"contactType": "customer service"
			}
		],
		"sameAs": [
			"https://twitter.com/NewshubNZ",
			"https://www.facebook.com/NewshubNZ"
		]
	}
</script>



<link rel="shortcut icon" href="/common/images/icons/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/common/images/icons/favicon.36.png">
<link rel="apple-touch-icon" sizes="76x76" href="/common/images/icons/favicon.76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/common/images/icons/favicon.120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/common/images/icons/favicon.152.png">
<link rel="icon" sizes="192x192" href="/common/images/icons/favicon.192.png">

<meta name="designPath" content="/common/"/>


<meta name="commonDesignPath" content="/common/"/>







    
    
        <link href="//players.brightcove.net/videojs-ssai/1/videojs-ssai.css" rel="stylesheet"/>

        <meta name="once-player" data-js="//players.brightcove.net/3812193411001/rJldcGNIZG_default/index.min.js">
    

    
    
        <meta name="video-cloud-player" data-js="//players.brightcove.net/3812193411001/rJldcGNIZG_default/index.min.js"/>
    

    <meta name="video-cloud-player-plugin" data-css="//players.brightcove.net/videojs-ima3/videojs.ima3.min.css" data-js="//players.brightcove.net/videojs-ima3/videojs.ima3.min.js">

    
    
        <link href="//players.brightcove.net/videojs-custom-endscreen/2/videojs-custom-endscreen.css" type="text/css" rel="stylesheet">
        <meta name="once-player-plugin" data-js="//players.brightcove.net/videojs-custom-endscreen/2/videojs-custom-endscreen.min.js"/>
    

    <meta name="popular-videos-endpoint" data-url="//news-api.mediaworks.nz/news-api/featured-videos"/>




    
    <link rel="stylesheet" href="/common/clientlibs-all.min.201712122203.css" type="text/css">










<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript" src="/bin/nh-config.js?ck=1513129628211"></script>









<script type="text/javascript">
    window.google_analytics_uacct = "UA-2426891-53";
</script>

<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>


    
    <script type="text/javascript" src="/common/clientlibs-preload.min.201712122203.js"></script>






    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article : 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/mediaworks-newshub/loader.js',
            'tb_loader_script');
    </script>



<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.title = 'Your Home for the Latest and Breaking News ';
    _sf_async_config.sections = '';
</script>

        <!-- new relic frontend code -->
        
    </head>
    <body>
    

<div id="un_wht" class="u-sm-hidden">
    <ul class="un-list Container">
        

    

        <li class="un1">

            
            <a class="un-arw" href="http://www.threenow.co.nz/tv/threefans/home.html?ref=un" rel="nofollow">TV</a>

            
            

                <ul>

                    
                    

                        <li class="un2 ">
                            <a href="http://www.threenow.co.nz/tv/threefans/home.html?ref=un" rel="nofollow" target="_blank">Three</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.bravotv.co.nz/" rel="nofollow" target="_blank">Bravo</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.newshub.co.nz/?ref=un" rel="nofollow" target="_blank">Newshub</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.threenow.co.nz/?ref=un" rel="nofollow" target="_blank">ThreeNow</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.threenow.co.nz/Live-TV-Guide?ref=un" rel="nofollow" target="_blank">TV Guide</a>
                        </li>

                    
                </ul>
            
        </li>
    

        <li class="un1">

            
            <a class="un-arw" href="http://www.theedge.co.nz/?ref=un" rel="nofollow">Radio</a>

            
            

                <ul class="un2-news">

                    
                    

                        <li class="un2 ">
                            <a href="http://www.theedge.co.nz/?ref=un" rel="nofollow" target="_blank">The Edge</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.morefm.co.nz/?ref=un" rel="nofollow" target="_blank">More FM</a>
                        </li>

                    

                        <li class="un2 un2last">
                            <a href="http://www.radiolive.co.nz/?ref=un" rel="nofollow" target="_blank">RadioLIVE</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.therock.net.nz/?ref=un" rel="nofollow" target="_blank">The Rock</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.georgefm.co.nz/?ref=un" rel="nofollow" target="_blank">George</a>
                        </li>

                    

                        <li class="un2 un2last">
                            <a href="http://www.thesound.co.nz/?ref=un" rel="nofollow" target="_blank">The Sound</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.maifm.co.nz/?ref=un" rel="nofollow" target="_blank">Mai</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.thebreeze.co.nz/?ref=un" rel="nofollow" target="_blank">The Breeze</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.magic.co.nz/?ref=un" rel="nofollow" target="_blank">Magic</a>
                        </li>

                    
                </ul>
            
        </li>
    

        <li class="un1">

            
            <a class="un-arw" href="http://www.threenow.co.nz/?ref=un" rel="nofollow">Video</a>

            
            

                <ul class="un2-news">

                    
                    

                        <li class="un2 ">
                            <a href="http://www.threenow.co.nz/tv/threefans/home.html?ref=un" rel="nofollow" target="_blank">Three</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.threenow.co.nz/search?genre=bravo" rel="nofollow" target="_blank">Bravo</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.newshub.co.nz/Video" rel="nofollow" target="_blank">NewsHub</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.theedge.co.nz/Video.aspx?ref=un" rel="nofollow" target="_blank">Edge TV</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.therock.net.nz/Video.aspx?ref=un" rel="nofollow" target="_blank">The Rock</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.morefm.co.nz/home/vids.html?ref=un" rel="nofollow" target="_blank">More FM</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.georgefm.co.nz/GeorgeTV.aspx?ref=un" rel="nofollow" target="_blank">George TV</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.maifm.co.nz/home/vids.html" rel="nofollow" target="_blank">Mai FM</a>
                        </li>

                    

                        <li class="un2 un2last">
                            <a href="http://www.thebreeze.co.nz/Videos.aspx?ref=un" rel="nofollow" target="_blank">The Breeze</a>
                        </li>

                    
                </ul>
            
        </li>
    

        <li class="un1">

            
            <a class="un-arw" href="http://www.newshub.co.nz/?ref=un" rel="nofollow">News</a>

            
            

                <ul class="un2-news">

                    
                    

                        <li class="un2 ">
                            <a href="http://www.newshub.co.nz/Newzealand?ref=un" rel="nofollow" target="_blank">NZ News</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.newshub.co.nz/EnvironmentSci?ref=un" rel="nofollow" target="_blank">Enviro/Science</a>
                        </li>

                    

                        <li class="un2 un2last">
                            <a href="http://www.newshub.co.nz/Politics?ref=un" rel="nofollow" target="_blank">Politcs</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.newshub.co.nz/Weather?ref=un" rel="nofollow" target="_blank">Weather</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.newshub.co.nz/Sport?ref=un" rel="nofollow" target="_blank">Sport</a>
                        </li>

                    

                        <li class="un2 un2last">
                            <a href="http://www.newshub.co.nz/Health?ref=un" rel="nofollow" target="_blank">Health</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.newshub.co.nz/World?ref=un" rel="nofollow" target="_blank">World</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://www.newshub.co.nz/Money?ref=un" rel="nofollow" target="_blank">Money</a>
                        </li>

                    
                </ul>
            
        </li>
    

        <li class="un1">

            
            <a href="http://www.newshub.co.nz/Sport?ref=un" rel="nofollow">Sport</a>

            
            
        </li>
    

        <li class="un1">

            
            <a class="un-arw" href="http://fresh.co.nz/" rel="nofollow">Recipes</a>

            
            

                <ul class="un2-news">

                    
                    

                        <li class="un2 un2last">
                            <a href="http://www.thebreeze.co.nz/InTheKitchen.aspx" rel="nofollow" target="_blank">The Breeze</a>
                        </li>

                    

                        <li class="un2 ">
                            <a href="http://fresh.co.nz/" rel="nofollow" target="_blank">Fresh</a>
                        </li>

                    
                </ul>
            
        </li>
    

        <li class="un1">

            
            <a href="http://www.threenow.co.nz/tv/threefans/home.html?ref=un" rel="nofollow">Win</a>

            
            
        </li>
    


        <li class="un-spacer"><!-- --></li>
        <li class="un1" id="un1_mw"><a href="//www.mediaworks.co.nz/?ref=un" target="_blank">MediaWorks NZ Ltd</a></li>
    </ul>
    <div id="clr"></div>
</div>
        <div class="js-takeoverDesktop">
            
            


            

<!-- Billboard Pushdown Desktop Ad -->

    <div class="Billboard Container">
        <div class="NavBarAd NavBarAd-primary u-sm-hidden" data-fn="collapse" style="display:none;">
            <div class="NavBarAdWrapper NavBarAdWrapper-center js-NavBarAdWrapper-fixed">
                

    

    
        <div class="AdWrapper " data-fn="collapse">
            <a class="AdWrapper-close fn-collapseContent" href="#"></a>
            <div id="billboard-unit-1" data-advertisement="billboard">
                <script type="text/javascript">
                    MWS.Ads.display("billboard-unit-1");
                </script>
            </div>
        </div>
    



            </div>
        </div>
    </div>

            <header class="Header">
    <div class="Container">

        <div class="GlobalHeader">
            

    
    


    
    

    
    
        <!-- Logo -->

<div class="GlobalHeader-logo">

    

    <a class="c-Logo" href="/home.html" title="Newshub">
        <img class="c-Logo-image" src="/common/clientlibs/assets/newshub/imgs/ui/logo-desktop.svg" alt="Newshub"/>

        <!-- Date -->
        <span class="c-Logo-date"></span>
    </a>
</div>



<!-- Header Image -->


<div class="GlobalHeader-image">
    

        
        


        
        

            <div class="c-HeaderImage">

                
                


                
                
                    



    <img class="c-HeaderImage--desktop u-responsive" src="http://www.newshub.co.nz/dam/Stock_Images/CANON_MEDIA_AWARD_WINNER_THUMBNAIL_24_10_VECTOR.jpg.dynimg.220.q75.jpg/v1/CANON_MEDIA_AWARD_WINNER_THUMBNAIL_24_10_VECTOR.jpg" alt="Home">





                    



    <img class="c-HeaderImage--mobile u-responsive" src="http://www.newshub.co.nz/dam/Stock_Images/CANON_MEDIA_AWARD_WINNER_THUMBNAIL_24_10_VECTOR.jpg.dynimg.60.q75.jpg/v1/CANON_MEDIA_AWARD_WINNER_THUMBNAIL_24_10_VECTOR.jpg" alt="Home">




                

            </div>
        

    
</div>


<!-- Weather Forecast Component -->


<div class="GlobalHeader-weather" data-weather-forecast-header-widget data-weather-forecast-endpoint="//news-api.mediaworks.nz/news-api/v2/weather/forecasts">
    <div class="c-Weather">
        <a href="/home/weather.html">
            <div class="c-Weather-icon" data-weather-icon></div>
        </a>
        <div class="c-Weather-detailsContainer">
            <a href="/home/weather.html">
                <ul>
                    <li class="c-Weather-region" data-region></li>
                    <li class="c-Weather-temperature">
                        <span class="c-Weather-high" data-weather-high></span>
                        <span class="c-Weather-low" data-weather-low></span>
                    </li>
                    <li class="c-Weather-more">More Weather</li>
                </ul>
            </a>
        </div>
    </div>
</div>

<!-- Live Stream Component -->



<div data-live-stream-settings data-live-stream-page-player-location="/home/shows.html" data-live-stream-endpoint="//news-api.mediaworks.nz/news-api/v2/live-epg" data-refresh-timeout="60" data-brightcove-account-id="3812193411001" data-once-player-id="rJldcGNIZG"></div>

    <div class="GlobalHeader-livestream" data-live-stream-widget>
    </div>



<!-- Listen Live Player -->

<div class="GlobalHeader-listennow">
    <div listen-redirect-url style="display: none;">
    </div>
    <a href="http://www.radiolive.co.nz/" target="_blank" class="c-ListenNow" title="Radio Live">
        <h2 class="c-ListenNow-title">RadioLIVE</h2>
        <p class="c-ListenNow-text">Listen Now</p>
    </a>
</div>






<!-- Menu Items -->





<div class="GlobalHeader-navbar">
    <nav class="c-Navbar">
        <div class="c-Navbar-toggle js-Navbar-toggle"><div><span></span></div></div>
        <div class="c-Navbar-main">
            <div class="c-Navbar-close js-Navbar-toggle"><span></span></div>
            <ul class="c-Navbar-main-ul">
                <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--home">
                    
                    <a href="/home.html">Home</a>
                </li>

                
                    
                    

                    

                    
                        <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--nz">
                            <a href="/home/new-zealand.html">NZ</a>
                        </li>
                    
                
                    
                    

                    

                    
                        <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--world">
                            <a href="/home/world.html">World</a>
                        </li>
                    
                
                    
                    

                    

                    
                        <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--politics">
                            <a href="/home/politics.html">Politics</a>
                        </li>
                    
                
                    
                    

                    

                    
                        <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--sport">
                            <a href="/home/sport.html">Sport</a>
                        </li>
                    
                
                    
                    

                    

                    
                        <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--health">
                            <a href="/home/health.html">Health</a>
                        </li>
                    
                
                    
                    

                    

                    
                        <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--entertainment">
                            <a href="/home/entertainment.html">Entertainment</a>
                        </li>
                    
                
                    
                    

                    

                    
                        <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--money">
                            <a href="/home/money.html">Money</a>
                        </li>
                    
                
                    
                    

                    

                    
                        <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--shows">
                            <a href="/home/shows.html">Shows</a>
                        </li>
                    
                
                    
                    

                    

                    
                        <li class="c-Navbar-main-item c-Navbar-icon c-Navbar-icon--opinion">
                            <a href="/home/opinion.html">Opinion</a>
                        </li>
                    
                
            </ul>
        </div>
    </nav>
</div>

    


        </div>

    </div>
</header>

            

<div data-alert-banner-settings data-breaking-news-banner-endpoint="//news-api.mediaworks.nz/news-api/v2/breaking-news" data-live-stream-banner-end-point="//news-api.mediaworks.nz/news-api/v2/live-epg" data-live-stream-page-player-location="/home/shows.html" data-refresh-timeout="60">
    <div class="Alert" data-breaking-news-banner></div>
    <div class="Alert" data-live-stream-banner></div>
</div>

            <section>

    
    <div class="featurebox section">







<section class="Section">
    <div class="Container">

        

        <div class="c-FeatureBox-wrapper" data-fn="js-FeatureBox-wrapper">

            

            
            <div class="c-FeatureBox-child" data-fn="js-FeatureBox-child-1">
                

    
    

    <div class="c-NewsSnippetPrimary">
        <a href="/home/new-zealand/2017/12/holiday-road-toll-at-three.html" class="c-NewsSnippetPrimary-item">
            <h2 class="c-NewsSnippetPrimary-title">

                

                Holiday road toll at four

                <span class="c-Play  ">
                    2 hours ago
                </span>
            </h2>

            <div class="c-NewsSnippetPrimary-wrapper">
                <div class="c-NewsSnippetPrimary-image">

                    

                    





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.352.q40.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.720.q40.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.1080.q40.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.360.q40.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.720.q40.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.1080.q40.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.360.q66.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.720.q66.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.1080.q66.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.360.q75.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.720.q75.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.1080.q75.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.360.q75.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg" alt="NZ police" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/holiday-road-toll-at-three/_jcr_content/par/image.dynimg.360.q75.jpg/v1514049564261/GettyImages-534352288-police-car-generic-1120-A.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                    

                </div>
                <div class="c-NewsSnippetPrimary-copy">
                    <p class="c-NewsSnippetPrimary-description">
                        One person died when they hit a tree, another after rolling down a bank.
                    </p>
                    
                </div>
            </div>
        </a>
    </div>


            </div>

            
            <div class="c-FeatureBox-child" data-fn="js-FeatureBox-child-2">
                

    
    

    <div class="c-NewsSnippetImage">
        <a href="/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun.html" class="c-NewsSnippetImage-item">
            <div class="c-NewsSnippetImage-image">
                

                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg" alt="Find out the forecast where you are." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>



                


            </div>
            <div class="c-NewsSnippetImage-wrapper">

                <h3 class="c-NewsSnippetImage-title">
                    

                    Christmas Day forecast: Where to find the summer sun

                    <span class="c-Play c-Play--has-icon ">
                        1 hour ago
                    </span>
                </h3>

                <p class="c-NewsSnippetImage-description">
                    It&#39;s not going to be sunny everywhere for the big day.
                </p>
                
            </div>
        </a>
    </div>

            </div>

            <div class="c-FeatureBox-child" data-fn="js-FeatureBox-child-3">
                

    

    
        <div class="AdWrapper " data-fn="collapse">
            <a class="AdWrapper-close fn-collapseContent" href="#"></a>
            <div id="island-unit-1" data-advertisement="island" class="
                     c-ArticleSidebar-ad 
                 ">
                <script type="text/javascript">
                    MWS.Ads.display("island-unit-1");
                </script>
            </div>
        </div>
    



            </div>

            
            <div class="c-FeatureBox-child" data-fn="js-FeatureBox-child-4">
                

    

        
        

        <div class="c-NewsSnippetSecondary ">
            <a href="/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark.html" class="c-NewsSnippetSecondary-item">
                <div class="c-NewsSnippetSecondary-wrapper">
                    <div class="c-NewsSnippetSecondary-image">
                        

                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg" alt="No animals or people are known to have been injured in the blaze." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>



                        

                    </div>
                    <div class="c-NewsSnippetSecondary-copy">
                        <h3 class="c-NewsSnippetSecondary-title">

                            

                            Aardvark dead, meerkats missing after London Zoo fire
                            <span class="c-Play c-Play--has-icon ">2 hours ago</span>
                        </h3>
                        <p class="c-NewsSnippetSecondary-description">
                            A blaze ripped through a cafe and shop near an animal petting area.
                        </p>
                        
                    </div>
                </div>
            </a>
        </div>

    

        
        

        <div class="c-NewsSnippetSecondary ">
            <a href="/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill.html" class="c-NewsSnippetSecondary-item">
                <div class="c-NewsSnippetSecondary-wrapper">
                    <div class="c-NewsSnippetSecondary-image">
                        

                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.352.q40.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.720.q40.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.1080.q40.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.360.q40.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.720.q40.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.1080.q40.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.360.q66.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.720.q66.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.1080.q66.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.360.q75.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.720.q75.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.1080.q75.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.360.q75.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/national-mp-questions-halt-of-ture-whenua-bill/_jcr_content/par/image.dynimg.360.q75.jpg/v1514057271368/CHRIS_FINLAYSON_SIMONWONG_1200.jpg">

        
            <meta itemprop="width" content="1140">
            <meta itemprop="height" content="641">
        

    </picture>



                        

                    </div>
                    <div class="c-NewsSnippetSecondary-copy">
                        <h3 class="c-NewsSnippetSecondary-title">

                            

                            National MP questions halt of Ture Whenua Bill
                            <span class="c-Play  ">25 minutes ago</span>
                        </h3>
                        <p class="c-NewsSnippetSecondary-description">
                            Māori land will  &#34;never be developed to its full potential&#34;, says Chris Finlayson.
                        </p>
                        
                    </div>
                </div>
            </a>
        </div>

    

        
        

        <div class="c-NewsSnippetSecondary ">
            <a href="/home/new-zealand/2017/12/rolleston-fire-under-control.html" class="c-NewsSnippetSecondary-item">
                <div class="c-NewsSnippetSecondary-wrapper">
                    
                    <div class="c-NewsSnippetSecondary-copy">
                        <h3 class="c-NewsSnippetSecondary-title">

                            

                            Rolleston fire under control
                            <span class="c-Play c-Play--has-icon ">2 hours ago</span>
                        </h3>
                        <p class="c-NewsSnippetSecondary-description">
                            Fire crews have been working overnight, dampening down hot spots.
                        </p>
                        
                    </div>
                </div>
            </a>
        </div>

    

        
        

        <div class="c-NewsSnippetSecondary c-NewsSnippetSecondary--no-border-lg-up">
            <a href="/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world.html" class="c-NewsSnippetSecondary-item">
                <div class="c-NewsSnippetSecondary-wrapper">
                    <div class="c-NewsSnippetSecondary-image">
                        

                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.352.q40.jpg/v1514053915566/wicked-musical-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.720.q40.jpg/v1514053915566/wicked-musical-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.1080.q40.jpg/v1514053915566/wicked-musical-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.360.q40.jpg/v1514053915566/wicked-musical-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.720.q40.jpg/v1514053915566/wicked-musical-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.1080.q40.jpg/v1514053915566/wicked-musical-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.360.q66.jpg/v1514053915566/wicked-musical-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.720.q66.jpg/v1514053915566/wicked-musical-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.1080.q66.jpg/v1514053915566/wicked-musical-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.360.q75.jpg/v1514053915566/wicked-musical-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.720.q75.jpg/v1514053915566/wicked-musical-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.1080.q75.jpg/v1514053915566/wicked-musical-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.360.q75.jpg/v1514053915566/wicked-musical-1120.jpg" alt="SINGAPORE - SEPTEMBER 30:  Performer Jacqueline Hughes (R) playing the character &#39;Elphaba&#39; and cast members perform on stage during the &#39;Wicked The Musical&#39; media preview  at the Grand Theatre, Marina Bay Sands on September 30, 2016 in Singapore. The award winning Broadway and West End musical runs from 29 September to 20 November 2016, Singapore.  (Photo by Suhaimi Abdullah/Getty Images)" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/world/2017/12/palmerston-north-man-spreads-christmas-cheer-to-other-side-of-the-world/_jcr_content/par/image.dynimg.360.q75.jpg/v1514053915566/wicked-musical-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>



                        

                    </div>
                    <div class="c-NewsSnippetSecondary-copy">
                        <h3 class="c-NewsSnippetSecondary-title">

                            

                            Wicked Christmas for sick kids
                            <span class="c-Play  ">1 hour ago</span>
                        </h3>
                        <p class="c-NewsSnippetSecondary-description">
                            Dozens of British children have received a special Christmas present, thanks to one Kiwi&#39;s small gesture.

                        </p>
                        
                    </div>
                </div>
            </a>
        </div>

    

            </div>

            
            <div class="c-FeatureBox-child" data-fn="js-FeatureBox-child-5">
                

    

        
        

        <div class="c-NewsSnippetSecondary ">
            <a href="/home/money/2017/12/bank-bosses-wary-of-official-bitcoin.html" class="c-NewsSnippetSecondary-item">
                <div class="c-NewsSnippetSecondary-wrapper">
                    <div class="c-NewsSnippetSecondary-image">
                        

                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg" alt="It&#39;s been Bitcoin&#39;s worst week in four-and-a-half years." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>



                        

                    </div>
                    <div class="c-NewsSnippetSecondary-copy">
                        <h3 class="c-NewsSnippetSecondary-title">

                            

                            Bank bosses wary of &#39;official&#39; bitcoin
                            <span class="c-Play c-Play--has-icon ">2 hours ago</span>
                        </h3>
                        <p class="c-NewsSnippetSecondary-description">
                            Critics say it can easily be used for money laundering and other illicit activities.
                        </p>
                        
                    </div>
                </div>
            </a>
        </div>

    

        
        

        <div class="c-NewsSnippetSecondary c-NewsSnippetSecondary--no-border-lg-up">
            <a href="/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica.html" class="c-NewsSnippetSecondary-item">
                <div class="c-NewsSnippetSecondary-wrapper">
                    <div class="c-NewsSnippetSecondary-image">
                        

                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg" alt="Antarctica - it&#39;s cold." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>



                        

                    </div>
                    <div class="c-NewsSnippetSecondary-copy">
                        <h3 class="c-NewsSnippetSecondary-title">

                            

                            The Kiwis celebrating a white Christmas
                            <span class="c-Play c-Play--has-icon ">1 hour ago</span>
                        </h3>
                        <p class="c-NewsSnippetSecondary-description">
                            Despite the cold, they&#39;re sticking to some Kiwi traditions in Antarctica.
                        </p>
                        
                    </div>
                </div>
            </a>
        </div>

    

            </div>

        </div>
    </div>
</section>
</div>
<div class="grid section">

    <div class="Container">
        

        <div class="Grid         Grid--withGutter">

            
                <div class="Grid-cell u-width12of12 u-md-width12of12 u-lg-width8of12">
                    <div><div class="belt section">




<div class="cq-dd-pages Section">
    
    
    
        
    
    
    
    
    
    
    
    

    
    <section class="c-ContentGrid">
        <div class="Container grid-belt">
            <div class="Grid  Grid--withGutter">
                <div class="Grid-cell">
                    
                    
                        <div class="c-Heading c-Heading-category">
                            <h2 class="c-Heading-item">Trending</h2>
                        </div>
                    
                    <div class="c-NewsSnippetThumb">
                        <div class="Grid Grid--withGutter">
                            
                                
                                    <div class="Grid-cell u-md-width1of2 u-lg-width1of3">
                                        
                                        <a href="/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players.html" class="c-NewsSnippetThumb-item">
                                            <div class="c-NewsSnippetThumb-image">
                                                
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
                                            </div>
                                            <div class="c-NewsSnippetThumb-wrapper">
                                                <h4 class="c-NewsSnippetThumb-title">
                                                    Christmas windfall for two lucky Lotto players
                                                    
                                                    <span class="c-Play c-Play--has-icon ">
                                                        25 minutes ago
                                                    </span>
                                                </h4>
                                                
                                            </div>
                                        </a>
                                    </div>
                                
                            
                                
                                    <div class="Grid-cell u-md-width1of2 u-lg-width1of3">
                                        
                                        <a href="/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer.html" class="c-NewsSnippetThumb-item">
                                            <div class="c-NewsSnippetThumb-image">
                                                
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
                                            </div>
                                            <div class="c-NewsSnippetThumb-wrapper">
                                                <h4 class="c-NewsSnippetThumb-title">
                                                    Review: Call Me By Your Name a breathtaking, critical barnstormer
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h4>
                                                
                                            </div>
                                        </a>
                                    </div>
                                
                            
                                
                                    <div class="Grid-cell u-md-width1of2 u-lg-width1of3">
                                        
                                        <a href="/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas.html" class="c-NewsSnippetThumb-item">
                                            <div class="c-NewsSnippetThumb-image">
                                                
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.352.q40.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.720.q40.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.1080.q40.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.360.q40.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.720.q40.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.1080.q40.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.360.q66.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.720.q66.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.1080.q66.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.360.q75.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.720.q75.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.1080.q75.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.360.q75.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg" alt="A pile of tampons" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/health/2017/12/feel-good-period-donates-sanitary-supplies-to-those-in-need-at-christmas/_jcr_content/par/image.dynimg.360.q75.jpg/v1513997076100/tampons-pile-sanitary-products-GettyImages-56515722-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
                                            </div>
                                            <div class="c-NewsSnippetThumb-wrapper">
                                                <h4 class="c-NewsSnippetThumb-title">
                                                    Social venture donates sanitary products to women in need
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h4>
                                                
                                            </div>
                                        </a>
                                    </div>
                                
                            
                                
                                    <div class="Grid-cell u-md-width1of2 u-lg-width1of3">
                                        
                                        <a href="/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis.html" class="c-NewsSnippetThumb-item">
                                            <div class="c-NewsSnippetThumb-image">
                                                
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.352.q40.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.720.q40.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.1080.q40.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.360.q40.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.720.q40.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.1080.q40.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.360.q66.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.720.q66.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.1080.q66.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.360.q75.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.720.q75.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.1080.q75.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.360.q75.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg" alt="The NZ Government recently legalised the use of cannabis by the terminally ill." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/world/2017/12/merry-kushmas-elderly-couple-caught-with-27kg-of-christmas-cannabis/_jcr_content/par/brightcovevideo/image.dynimg.360.q75.jpg/v1513994771327/Marijuana-York-County-SD-11.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
                                            </div>
                                            <div class="c-NewsSnippetThumb-wrapper">
                                                <h4 class="c-NewsSnippetThumb-title">
                                                    Merry Kushmas: Elderly couple caught with 27kg of Christmas cannabis
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h4>
                                                
                                            </div>
                                        </a>
                                    </div>
                                
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

    

</div>



</div>

</div>
                </div>
            
                <div class="Grid-cell u-width12of12 u-md-width12of12 u-lg-width4of12">
                    <div><div class="belt section">








    

    

    
        <div data-belt-widget data-belt-path="/home.include.L2NvbnRlbnQvbmV3c2h1Yi9iZWx0cy9zaW5nbGUvaG9tZS9sYXRlc3QtaGVhZGxpbmVzL2pjcjpjb250ZW50L2JlbHQuZGlyZWN0RHJhdw==.html"></div>
    


</div>
<div class="parbase section text">
<div class="c-ArticleBody " data-emptytext="Text">
    <p><a href="/home/latest-news.html">More latest news...</a></p>



</div></div>

</div>
                </div>
            

        </div>
    </div>


</div>
<div class="grid section">

    <div class="Container">
        

        <div class="Grid         Grid--withGutter">

            
                <div class="Grid-cell u-width12of12 u-md-width12of12 u-lg-width12of12">
                    <div><div class="belt section">




<div class="cq-dd-pages Section">
    
    
    
        
    
    
    
    
    
    
    
    

    
    <section class="ContentBelt ContentBelt--series">
        <div class="Container">
            <div class="c-Divider">
                <div class="c-Divider-content">
                    <span class="c-Divider-title">Best of Newshub</span>
                    
                    
                </div>
            </div>
            <div class="Swiper">
                
                
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                        
                        
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513924887931/newshub-lloydburr-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513924887931/newshub-lloydburr-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513924887931/newshub-lloydburr-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513924887931/newshub-lloydburr-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513924887931/newshub-lloydburr-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513924887931/newshub-lloydburr-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1513924887931/newshub-lloydburr-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1513924887931/newshub-lloydburr-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1513924887931/newshub-lloydburr-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513924887931/newshub-lloydburr-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1513924887931/newshub-lloydburr-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1513924887931/newshub-lloydburr-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513924887931/newshub-lloydburr-1120.jpg" alt="Newshub&#39;s Lloyd Burr waits for Winston Peters to announce a coalition." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/politics/2017/12/lloyd-burr-s-greatest-hits-of-2017/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513924887931/newshub-lloydburr-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Lloyd Burr&#39;s Greatest Hits of 2017
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513719226495/heroretail.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513719226495/heroretail.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513719226495/heroretail.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513719226495/heroretail.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513719226495/heroretail.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513719226495/heroretail.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1513719226495/heroretail.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1513719226495/heroretail.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1513719226495/heroretail.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513719226495/heroretail.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1513719226495/heroretail.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1513719226495/heroretail.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513719226495/heroretail.jpg" alt="Video: Retail workers speak on their experience of customer abuse." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/stop-abusing-us-this-christmas-regards-retail-workers/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513719226495/heroretail.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>&#39;Stop abusing us this Christmas&#39; - regards, retail workers
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.225.q40.jpg/v1513672317925/Politician+Music.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.450.q40.jpg/v1513672317925/Politician+Music.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.675.q40.jpg/v1513672317925/Politician+Music.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.225.q40.jpg/v1513672317925/Politician+Music.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.450.q40.jpg/v1513672317925/Politician+Music.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.675.q40.jpg/v1513672317925/Politician+Music.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.225.q66.jpg/v1513672317925/Politician+Music.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.450.q66.jpg/v1513672317925/Politician+Music.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.675.q66.jpg/v1513672317925/Politician+Music.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.225.q75.jpg/v1513672317925/Politician+Music.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.450.q75.jpg/v1513672317925/Politician+Music.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.675.q75.jpg/v1513672317925/Politician+Music.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.225.q75.jpg/v1513672317925/Politician+Music.jpg" alt="Parliamentary playlist" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/politics/2017/12/new-zealand-s-parliamentary-playlist-of-2017/_jcr_content/par/image.dynimg.225.q75.jpg/v1513672317925/Politician+Music.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>New Zealand&#39;s parliamentary playlist of 2017
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg" alt="Watch: Kiwis give their take on merging Australia and New Zealand." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/revealed-the-real-reason-new-zealand-didn-t-become-part-of-australia/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513838472528/Australia-New-Zealand-map-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            <span class="BeltTile-label">Long Read</span>
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Revealed: The real reason NZ didn&#39;t become part of Australia
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1513544510435/savea_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1513544510435/savea_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1513544510435/savea_getty.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1513544510435/savea_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1513544510435/savea_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1513544510435/savea_getty.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.225.q66.jpg/v1513544510435/savea_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.450.q66.jpg/v1513544510435/savea_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.675.q66.jpg/v1513544510435/savea_getty.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513544510435/savea_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.450.q75.jpg/v1513544510435/savea_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.675.q75.jpg/v1513544510435/savea_getty.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513544510435/savea_getty.jpg" alt="Savea endured a rugby season full of highs and lows." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/discarded-all-blacks-winger-julian-savea-switch-to-rugby-league-possible/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513544510435/savea_getty.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Switch to rugby league possible - Savea
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1512369013084/penguin-video-1120-newshub.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1512369013084/penguin-video-1120-newshub.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1512369013084/penguin-video-1120-newshub.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1512369013084/penguin-video-1120-newshub.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1512369013084/penguin-video-1120-newshub.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1512369013084/penguin-video-1120-newshub.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1512369013084/penguin-video-1120-newshub.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1512369013084/penguin-video-1120-newshub.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1512369013084/penguin-video-1120-newshub.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512369013084/penguin-video-1120-newshub.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1512369013084/penguin-video-1120-newshub.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1512369013084/penguin-video-1120-newshub.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512369013084/penguin-video-1120-newshub.jpg" alt="The tiny penguin crossed a busy Bluff road, stopping traffic." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/video-friendly-penguin-hops-across-road-stops-traffic-in-bluff/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512369013084/penguin-video-1120-newshub.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Video: Friendly penguin hops across road, stops traffic in Bluff
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1513378355998/jacinda-nation-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1513378355998/jacinda-nation-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1513378355998/jacinda-nation-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1513378355998/jacinda-nation-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1513378355998/jacinda-nation-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1513378355998/jacinda-nation-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.225.q66.jpg/v1513378355998/jacinda-nation-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.450.q66.jpg/v1513378355998/jacinda-nation-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.675.q66.jpg/v1513378355998/jacinda-nation-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513378355998/jacinda-nation-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.450.q75.jpg/v1513378355998/jacinda-nation-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.675.q75.jpg/v1513378355998/jacinda-nation-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513378355998/jacinda-nation-1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/politics/2017/12/jacinda-ardern-wants-to-lift-every-child-out-of-poverty/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513378355998/jacinda-nation-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Jacinda Ardern wants to &#39;lift every child out of poverty&#39;
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1512958353168/patrick-gower-1120-getty.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1512958353168/patrick-gower-1120-getty.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1512958353168/patrick-gower-1120-getty.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1512958353168/patrick-gower-1120-getty.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1512958353168/patrick-gower-1120-getty.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1512958353168/patrick-gower-1120-getty.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.225.q66.jpg/v1512958353168/patrick-gower-1120-getty.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.450.q66.jpg/v1512958353168/patrick-gower-1120-getty.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.675.q66.jpg/v1512958353168/patrick-gower-1120-getty.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512958353168/patrick-gower-1120-getty.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.450.q75.jpg/v1512958353168/patrick-gower-1120-getty.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.675.q75.jpg/v1512958353168/patrick-gower-1120-getty.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512958353168/patrick-gower-1120-getty.jpg" alt="Dynamic and devastating: This is Patrick Gower." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/politics/2017/12/legendary-and-unique-patrick-gower-s-greatest-hits/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512958353168/patrick-gower-1120-getty.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Legendary and unique: Patrick Gower&#39;s greatest hits
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.225.q66.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.450.q66.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.675.q66.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 1x,
                            http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.450.q75.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 2x,
                            http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.675.q75.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg" alt="Jacinda Ardern talks about NZ&#39;s relationship with Australia." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/politics/2017/12/aussies-hit-back-at-jacinda-ardern-s-advice/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512863073533/GettyImages-870320114-jacinda-ardern-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Aussies don&#39;t want Ardern&#39;s advice
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1512693371918/emmitwalker-FB.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1512693371918/emmitwalker-FB.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1512693371918/emmitwalker-FB.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1512693371918/emmitwalker-FB.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1512693371918/emmitwalker-FB.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1512693371918/emmitwalker-FB.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.225.q66.jpg/v1512693371918/emmitwalker-FB.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.450.q66.jpg/v1512693371918/emmitwalker-FB.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.675.q66.jpg/v1512693371918/emmitwalker-FB.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512693371918/emmitwalker-FB.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.450.q75.jpg/v1512693371918/emmitwalker-FB.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.675.q75.jpg/v1512693371918/emmitwalker-FB.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512693371918/emmitwalker-FB.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/world/2017/12/man-shuts-down-racist-woman-at-airport-over-first-class-dispute/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512693371918/emmitwalker-FB.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Man shuts down &#39;racist&#39; woman at airport over first class dispute
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/entertainment/2017/12/taika-waititi-offered-star-wars-movie/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512601512670/Getty_taika-waititi_071217_1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Taika Waititi offered Star Wars movie
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                    </div>
                </div>
                
                
                <div class="swiper-button-prev">
                    <span class="icon icon-chevron-left"></span>
                </div>
                <div class="swiper-button-next">
                    <span class="icon icon-chevron-right"></span>
                </div>
            </div>
        </div>
    </section>

    

</div>



</div>
<div class="belt section">




<div class="cq-dd-pages Section">
    
    
    
        
    
    
    
    
    
    
    
    

    
    <section class="ContentBelt ContentBelt--series">
        <div class="Container">
            <div class="c-Divider">
                <div class="c-Divider-content">
                    <span class="c-Divider-title">Opinion</span>
                    
                    
                </div>
            </div>
            <div class="Swiper">
                
                
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                        
                        
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513549359638/homeless.jpg 1x,
                            http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513549359638/homeless.jpg 2x,
                            http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513549359638/homeless.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513549359638/homeless.jpg 1x,
                            http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513549359638/homeless.jpg 2x,
                            http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513549359638/homeless.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1513549359638/homeless.jpg 1x,
                            http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1513549359638/homeless.jpg 2x,
                            http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1513549359638/homeless.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513549359638/homeless.jpg 1x,
                            http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1513549359638/homeless.jpg 2x,
                            http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1513549359638/homeless.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513549359638/homeless.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/opinion/2017/12/why-no-one-cared-if-auckland-teen-was-alive-or-dead/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513549359638/homeless.jpg">

        
            <meta itemprop="width" content="1140">
            <meta itemprop="height" content="641">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Why no one cared if Auckland teen was alive or dead
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/entertainment/2017/12/confessions-of-a-confused-christmas-prince-watcher/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513140372863/christmas-prince-header-netflix-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Confessions of a confused Christmas Prince watcher
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.225.q66.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.450.q66.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.675.q66.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.450.q75.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.675.q75.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/health/2017/12/opinion-the-government-s-medicinal-cannabis-proposal-doesn-t-go-far-enough/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513841734935/Supplied-RebeccaReider-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            <span class="BeltTile-label">Long Read</span>
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Government&#39;s medicinal cannabis bill doesn&#39;t go far enough 
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 1x,
                            http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 2x,
                            http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 1x,
                            http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 2x,
                            http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.225.q66.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 1x,
                            http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.450.q66.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 2x,
                            http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.675.q66.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 1x,
                            http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.450.q75.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 2x,
                            http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.675.q75.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/opinion/2017/12/we-need-good-parents-not-more-benefits-duncan-garner/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1512506283174/v3-duncan_garner_AMSHOW_1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>We need good parents, not more benefits - Garner
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/entertainment/2017/12/daniel-rutledge-domestic-violence-shouldn-t-be-off-limits-for-videogames/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512446850081/playstation_detroithuman_051217_1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Opinion: Domestic violence shouldn&#39;t be off-limits for videogames
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.225.q40.jpg/v1512848926261/v2-Ashes_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.450.q40.jpg/v1512848926261/v2-Ashes_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.675.q40.jpg/v1512848926261/v2-Ashes_1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.225.q40.jpg/v1512848926261/v2-Ashes_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.450.q40.jpg/v1512848926261/v2-Ashes_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.675.q40.jpg/v1512848926261/v2-Ashes_1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.225.q66.jpg/v1512848926261/v2-Ashes_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.450.q66.jpg/v1512848926261/v2-Ashes_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.675.q66.jpg/v1512848926261/v2-Ashes_1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.225.q75.jpg/v1512848926261/v2-Ashes_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.450.q75.jpg/v1512848926261/v2-Ashes_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.675.q75.jpg/v1512848926261/v2-Ashes_1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.225.q75.jpg/v1512848926261/v2-Ashes_1120.jpg" alt="Have England and Australia crossed the line during this Ashes series?" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/andrew-gourdie-art-of-sledging-ruined-by-the-ashes/_jcr_content/par/image.dynimg.225.q75.jpg/v1512848926261/v2-Ashes_1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Art of sledging ruined by Ashes
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/world/2017/12/opinion-frozen-in-time-in-captain-scott-s-antarctic-hut/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1512367324708/Robert-Falcon-Scott-Terra-Nova-Hut-Cape-Evans-Antarctica-BBA-NEWSHUB-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Frozen in time in Antarctica
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                    </div>
                </div>
                
                
                <div class="swiper-button-prev">
                    <span class="icon icon-chevron-left"></span>
                </div>
                <div class="swiper-button-next">
                    <span class="icon icon-chevron-right"></span>
                </div>
            </div>
        </div>
    </section>

    

</div>



</div>
<div class="belt section">




<div class="cq-dd-pages Section">
    
    
    
        
    
    
    
    
    
    
    
    

    
    <section class="ContentBelt ContentBelt--series">
        <div class="Container">
            <div class="c-Divider">
                <div class="c-Divider-content">
                    <span class="c-Divider-title">Sports</span>
                    
                    
                </div>
            </div>
            <div class="Swiper">
                
                
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                        
                        
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.225.q40.jpg/v1514050349065/v2-Kalezic_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.450.q40.jpg/v1514050349065/v2-Kalezic_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.675.q40.jpg/v1514050349065/v2-Kalezic_1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.225.q40.jpg/v1514050349065/v2-Kalezic_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.450.q40.jpg/v1514050349065/v2-Kalezic_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.675.q40.jpg/v1514050349065/v2-Kalezic_1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.225.q66.jpg/v1514050349065/v2-Kalezic_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.450.q66.jpg/v1514050349065/v2-Kalezic_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.675.q66.jpg/v1514050349065/v2-Kalezic_1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.225.q75.jpg/v1514050349065/v2-Kalezic_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.450.q75.jpg/v1514050349065/v2-Kalezic_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.675.q75.jpg/v1514050349065/v2-Kalezic_1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.225.q75.jpg/v1514050349065/v2-Kalezic_1120.jpg" alt="Kalezic new side is mired to the bottom of the A-League ladder." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/wellington-phoenix-coach-darije-kalezic-dismisses-suggestions-of-job-insecurity-after-heavy-loss-to-sydney-fc/_jcr_content/par/image.dynimg.225.q75.jpg/v1514050349065/v2-Kalezic_1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>I&#39;m not feeling any pressure - Kalezic
                                                    
                                                    <span class="c-Play  ">
                                                        2 hours ago
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.225.q40.jpg/v1514012491731/boult_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.450.q40.jpg/v1514012491731/boult_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.675.q40.jpg/v1514012491731/boult_getty.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.225.q40.jpg/v1514012491731/boult_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.450.q40.jpg/v1514012491731/boult_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.675.q40.jpg/v1514012491731/boult_getty.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.225.q66.jpg/v1514012491731/boult_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.450.q66.jpg/v1514012491731/boult_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.675.q66.jpg/v1514012491731/boult_getty.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.225.q75.jpg/v1514012491731/boult_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.450.q75.jpg/v1514012491731/boult_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.675.q75.jpg/v1514012491731/boult_getty.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.225.q75.jpg/v1514012491731/boult_getty.jpg" alt="Boult is the fifth-fastest to take 100 ODI wickets." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/blackcaps-win-more-important-than-personal-achievements-trent-boult/_jcr_content/par/image.dynimg.225.q75.jpg/v1514012491731/boult_getty.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Blackcaps win means more - Boult
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.225.q40.jpg/v1514019295727/bobo_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.450.q40.jpg/v1514019295727/bobo_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.675.q40.jpg/v1514019295727/bobo_getty.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.225.q40.jpg/v1514019295727/bobo_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.450.q40.jpg/v1514019295727/bobo_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.675.q40.jpg/v1514019295727/bobo_getty.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.225.q66.jpg/v1514019295727/bobo_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.450.q66.jpg/v1514019295727/bobo_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.675.q66.jpg/v1514019295727/bobo_getty.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.225.q75.jpg/v1514019295727/bobo_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.450.q75.jpg/v1514019295727/bobo_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.675.q75.jpg/v1514019295727/bobo_getty.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.225.q75.jpg/v1514019295727/bobo_getty.jpg" alt="The Brazilian is the league&#39;s top goal-scorer this season." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/bobo-hat-trick-seals-win-for-sydney-fc-over-wellington-phoenix/_jcr_content/par/image.dynimg.225.q75.jpg/v1514019295727/bobo_getty.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Bobo shoots down Nix
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.225.q40.jpg/v1513998497966/kitchen_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.450.q40.jpg/v1513998497966/kitchen_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.675.q40.jpg/v1513998497966/kitchen_getty.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.225.q40.jpg/v1513998497966/kitchen_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.450.q40.jpg/v1513998497966/kitchen_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.675.q40.jpg/v1513998497966/kitchen_getty.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.225.q66.jpg/v1513998497966/kitchen_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.450.q66.jpg/v1513998497966/kitchen_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.675.q66.jpg/v1513998497966/kitchen_getty.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.225.q75.jpg/v1513998497966/kitchen_getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.450.q75.jpg/v1513998497966/kitchen_getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.675.q75.jpg/v1513998497966/kitchen_getty.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.225.q75.jpg/v1513998497966/kitchen_getty.jpg" alt="Kitchen is expected to make his international debut in the first T20 game in Nelson." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/all-rounder-anaru-kitchen-named-in-blackcaps-twenty20-squad-for-west-indies-series/_jcr_content/par/image.dynimg.225.q75.jpg/v1513998497966/kitchen_getty.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Kitchen in line for Blackcaps debut
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513986717886/Valerie_Adams_Getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513986717886/Valerie_Adams_Getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513986717886/Valerie_Adams_Getty.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513986717886/Valerie_Adams_Getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513986717886/Valerie_Adams_Getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513986717886/Valerie_Adams_Getty.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1513986717886/Valerie_Adams_Getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1513986717886/Valerie_Adams_Getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1513986717886/Valerie_Adams_Getty.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513986717886/Valerie_Adams_Getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1513986717886/Valerie_Adams_Getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1513986717886/Valerie_Adams_Getty.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513986717886/Valerie_Adams_Getty.jpg" alt="Motherhood has helped rekindle the two-time Olympic champion&#39;s thirst for competition." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/valerie-adams-reveals-motherhood-saved-her-from-retirement-ahead-of-commonwealth-games/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513986717886/Valerie_Adams_Getty.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>I almost walked away - Adams
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.225.q40.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.450.q40.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.675.q40.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.225.q66.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.450.q66.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.675.q66.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.450.q75.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.675.q75.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg" alt="Ozil scored Arsenal&#39;s second goal to tie the game." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/arsenal-and-liverpool-play-out-thrilling-3-3-draw-at-emirates-stadium/_jcr_content/par/brightcovevideo/image.dynimg.225.q75.jpg/v1513983228696/v2-Ozil_1120-Getty.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Arsenal and Liverpool play out thriller
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513971620130/Sharma1_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513971620130/Sharma1_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513971620130/Sharma1_1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.225.q40.jpg/v1513971620130/Sharma1_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.450.q40.jpg/v1513971620130/Sharma1_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.675.q40.jpg/v1513971620130/Sharma1_1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.225.q66.jpg/v1513971620130/Sharma1_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.450.q66.jpg/v1513971620130/Sharma1_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.675.q66.jpg/v1513971620130/Sharma1_1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513971620130/Sharma1_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.450.q75.jpg/v1513971620130/Sharma1_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.675.q75.jpg/v1513971620130/Sharma1_1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513971620130/Sharma1_1120.jpg" alt="Sharma&#39;s innings included 12 fours and 10 sixes." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/india-s-rohit-sharma-equals-record-for-fastest-t20-century-in-win-over-sri-lanka/_jcr_content/par/video/image.dynimg.225.q75.jpg/v1513971620130/Sharma1_1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            <span class="icon icon-play-circle"></span>
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Sharma blasts record-equalling century
                                                    
                                                    <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.225.q40.jpg/v1513967621923/Russia_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.450.q40.jpg/v1513967621923/Russia_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.675.q40.jpg/v1513967621923/Russia_1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.225.q40.jpg/v1513967621923/Russia_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.450.q40.jpg/v1513967621923/Russia_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.675.q40.jpg/v1513967621923/Russia_1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.225.q66.jpg/v1513967621923/Russia_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.450.q66.jpg/v1513967621923/Russia_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.675.q66.jpg/v1513967621923/Russia_1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.225.q75.jpg/v1513967621923/Russia_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.450.q75.jpg/v1513967621923/Russia_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.675.q75.jpg/v1513967621923/Russia_1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.225.q75.jpg/v1513967621923/Russia_1120.jpg" alt="The athletes involved were also stripped of their medals." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/ioc-deals-out-lifetime-bans-to-russian-athletes-for-doping-at-sochi-2014/_jcr_content/par/image.dynimg.225.q75.jpg/v1513967621923/Russia_1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Russian Olympians banned for life
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.225.q40.jpg/v1513965430587/Latham_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.450.q40.jpg/v1513965430587/Latham_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.675.q40.jpg/v1513965430587/Latham_1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.225.q40.jpg/v1513965430587/Latham_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.450.q40.jpg/v1513965430587/Latham_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.675.q40.jpg/v1513965430587/Latham_1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.225.q66.jpg/v1513965430587/Latham_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.450.q66.jpg/v1513965430587/Latham_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.675.q66.jpg/v1513965430587/Latham_1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.225.q75.jpg/v1513965430587/Latham_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.450.q75.jpg/v1513965430587/Latham_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.675.q75.jpg/v1513965430587/Latham_1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.225.q75.jpg/v1513965430587/Latham_1120.jpg" alt="Latham is still adjusting to his new No. 5 batting spot." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/stand-in-blackcaps-skipper-tom-latham-looking-to-savour-time-at-helm-in-second-odi-against-west-indies/_jcr_content/par/image.dynimg.225.q75.jpg/v1513965430587/Latham_1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Latham looks to savour stand-in skipper role
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                            
                                <div class="swiper-slide">
                                    <div class="BeltTile BeltTile--dark" data-mh="series">
                                        
                                        <a href="/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years.html">
                                            <figure class="BeltTile-image">
                                                





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.225.q40.jpg/v1513963770658/Moala1_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.450.q40.jpg/v1513963770658/Moala1_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.675.q40.jpg/v1513963770658/Moala1_1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.225.q40.jpg/v1513963770658/Moala1_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.450.q40.jpg/v1513963770658/Moala1_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.675.q40.jpg/v1513963770658/Moala1_1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.225.q66.jpg/v1513963770658/Moala1_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.450.q66.jpg/v1513963770658/Moala1_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.675.q66.jpg/v1513963770658/Moala1_1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.225.q75.jpg/v1513963770658/Moala1_1120.jpg 1x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.450.q75.jpg/v1513963770658/Moala1_1120.jpg 2x,
                            http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.675.q75.jpg/v1513963770658/Moala1_1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.225.q75.jpg/v1513963770658/Moala1_1120.jpg" alt="Moala has played four Tests for New Zealand." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/sport/2017/12/all-black-george-moala-signs-with-french-club-clermont-for-three-years/_jcr_content/par/image.dynimg.225.q75.jpg/v1513963770658/Moala1_1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                                
	                                            
	                                            
                                            </figure>
                                            <div class="BeltTile-caption">
                                                <h5>Moala heading to France
                                                    
                                                    <span class="c-Play  c-Play--bottomSpace">
                                                        
                                                    </span>
                                                </h5>
                                            </div>
                                        </a>
                                    </div>
                                </div>
                            
                        
                    </div>
                </div>
                
                
                <div class="swiper-button-prev">
                    <span class="icon icon-chevron-left"></span>
                </div>
                <div class="swiper-button-next">
                    <span class="icon icon-chevron-right"></span>
                </div>
            </div>
        </div>
    </section>

    

</div>



</div>

</div>
                </div>
            

        </div>
    </div>


</div>
<div class="belt section">




<div class="cq-dd-pages Section">
    
    
        
    
    
    
    
    
    
    
    
    

    
    <section class="ContentBelt js-related-belt">
        <div class="Container">
            <div class="c-Heading c-Heading-category">
                <h2 class="c-Heading-item">More stories</h2>
            </div>
            <div class="c-NewsSnippetThumbArticle">
                <div class="Grid Grid--withGutter">
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/money/2017/12/christmas-windfall-for-two-lucky-lotto-players/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514058029698/GettyImages-544495348-money-nz-cash-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Christmas windfall for two lucky Lotto players
                                            
                                            <span class="c-Play c-Play--has-icon ">
                                                25 minutes ago
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">Imagine all the presents this much money could buy.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg" alt="It&#39;s gonna be hot, for both humans and dogs." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/don-t-forget-your-dog-in-these-days-of-summer/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514054768345/GettyImages-743741123-dog-car-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Don&#39;t forget your dog in these days of summer 
                                            
                                            <span class="c-Play c-Play--has-icon ">
                                                1 hour ago
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">If sitting in the car is proving too hot to handle, then it&#39;s no place to leave the family pooch.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg" alt="Antarctica - it&#39;s cold." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/the-kiwis-celebrating-a-white-christmas-in-antarctica/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514053149682/GettyImages-870892768-antarctica-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            The Kiwis celebrating a white Christmas
                                            
                                            <span class="c-Play c-Play--has-icon ">
                                                1 hour ago
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">Despite the cold, they&#39;re sticking to some Kiwi traditions in Antarctica.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg" alt="Find out the forecast where you are." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/christmas-day-forecast-where-to-find-the-summer-sun/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514051518906/GettyImages-72210965-christmas-santa-beach-summer-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Christmas Day forecast: Where to find the summer sun
                                            
                                            <span class="c-Play c-Play--has-icon ">
                                                1 hour ago
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">It&#39;s not going to be sunny everywhere for the big day.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg" alt="No animals or people are known to have been injured in the blaze." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/world/2017/12/london-zoo-fire-animals-rescued-except-one-aardvark/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514050175247/GettyImages-897531284-no-animals-or-people-have-been-injured-in-the-blaze-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Aardvark dead, meerkats missing after London Zoo fire
                                            
                                            <span class="c-Play c-Play--has-icon ">
                                                2 hours ago
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">A blaze ripped through a cafe and shop near an animal petting area.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/new-zealand/2017/12/rolleston-fire-under-control.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg" alt="At least two houses were burned down." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/rolleston-fire-under-control/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514050126243/HAMISH-THORNTon-rolleston-fire-distance-photo-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Rolleston fire under control
                                            
                                            <span class="c-Play c-Play--has-icon ">
                                                2 hours ago
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">Fire crews have been working overnight, dampening down hot spots.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/money/2017/12/bank-bosses-wary-of-official-bitcoin.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg" alt="It&#39;s been Bitcoin&#39;s worst week in four-and-a-half years." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/money/2017/12/bank-bosses-wary-of-official-bitcoin/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514048445043/GettyImages-880917660-bitcoin-euro-currency-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Bank bosses wary of &#39;official&#39; bitcoin
                                            
                                            <span class="c-Play c-Play--has-icon ">
                                                2 hours ago
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">Critics say it can easily be used for money laundering and other illicit activities.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/money/2017/12/lotto-winners-share-1-million-first-division-prize.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 1x,
                            http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 2x,
                            http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514015672326/Lotto-powerball-1120-640.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514015672326/Lotto-powerball-1120-640.jpg" alt="18.06.2015 Lotto Tickets and Store in Auckland. Mandatory Photo Credit ©Michael Bradley." itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/money/2017/12/lotto-winners-share-1-million-first-division-prize/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514015672326/Lotto-powerball-1120-640.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Lotto winners share $1 million first division prize
                                            
                                            <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">Not the worst surprise just before Christmas, is it?</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 1x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 2x,
                            http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/entertainment/2017/12/review-call-me-by-your-name-a-breathtaking-critical-barnstormer/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514010342568/Call-Me-By-Your-Name-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Review: Call Me By Your Name a breathtaking, critical barnstormer
                                            
                                            <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">Kate Rodger says it&#39;s one of the most beautiful love stories she&#39;s ever seen.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 1x,
                            http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 2x,
                            http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg" alt="Close-up of Tattoo artist tattooing right arm of cauasian man" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/health/2017/12/push-for-skincare-professionals-to-learn-how-to-spot-melanoma/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514009470520/Tattoo_artist_Getty_file-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Push for skincare professionals to learn how to spot melanoma
                                            
                                            <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">Experts say tattoo artists and hairdressers can act as the first line of defence against skin cancer.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 1x,
                            http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 2x,
                            http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/world/2017/12/boris-johnson-s-diplomatic-visit-to-russia-turns-decidedly-undiplomatic/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514008517486/Boris-Johnson-Sergey-Lavrov.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            Boris Johnson&#39;s diplomatic visit to Russia turns decidedly undiplomatic
                                            
                                            <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">It might be a while before he&#39;s asked back.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                        
                            <div class="Grid-cell u-md-width1of3">
                                
                                <a href="/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd.html" class="c-NewsSnippetThumbArticle-item">
                                    <div class="c-NewsSnippetThumbArticle-image">
                                        
                                        





    <picture class="u-responsive" itemscope itemtype="https://schema.org/ImageObject">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.352.q40.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 3x">
        
            <source media="(max-width: 768px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.360.q40.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.720.q40.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.1080.q40.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 3x">
        
            <source media="(max-width: 352px)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.360.q66.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.720.q66.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.1080.q66.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 3x">
        
            <source media="(min-width: 993)" srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 1x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.720.q75.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 2x,
                            http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.1080.q75.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg 3x">
        
        <img srcset="http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg" alt="Home" itemprop="image">

        
        <meta itemprop="url" content="http://www.newshub.co.nz/home/new-zealand/2017/12/otara-christmas-lights-dubbed-the-new-franklin-rd/_jcr_content/par/video/image.dynimg.360.q75.jpg/v1514007232596/489009131-getty-christmas-lights-1120.jpg">

        
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="640">
        

    </picture>


                                        
                                    </div>
                                    <div class="c-NewsSnippetThumbArticle-wrapper">
                                        <h4 class="c-NewsSnippetThumbArticle-title">
                                            South Auckland&#39;s response to Franklin Rd Christmas lights
                                            
                                            <span class="c-Play c-Play--has-icon c-Play--bottomSpace">
                                                
                                            </span>
                                        </h4>
                                        
                                        <p class="c-NewsSnippetThumbArticle-description">Otara is taking on Ponsonby with its extravagant light display.</p>
                                    </div>
                                </a>
                            </div>
                        
                    
                </div>
            </div>
        </div>
    </section>

    

</div>



</div>



</section>
            <footer class="GlobalFooter">

    <div class="c-Footer">
        <div class="Container">
            <section>
                

    
    


    
    

    
    
        <section>
    <div class="Grid Grid--withGutter">
        <div class="Grid-cell u-sm-width4of4 u-lg-width3of4">
            <ul class="c-FooterGrid">
                <li class="c-FooterGrid-item c-FooterGrid-item--logo">
                    <a class="c-FooterLogo" href="http://www.newshub.co.nz" title="Newshub">
                        
                        <img class="c-FooterLogo-image" src="/common/clientlibs/assets/newshub/imgs/ui/logo-desktop.svg" alt="Newshub">
                    </a>
                </li>
                <li class="c-FooterGrid-item c-FooterGrid-item--nav">
                    <nav>
                        <ul class="c-FooterNav">
                            
                            <li class="c-FooterNav-item"><a class="c-FooterNav-link" href="/home/contact-us.html" target="_blank">Contact</a>
                            </li>
                        
                            
                            <li class="c-FooterNav-item"><a class="c-FooterNav-link" href="/home/terms-and-conditions.html" target="_blank">Terms and Conditions</a>
                            </li>
                        
                            
                            <li class="c-FooterNav-item"><a class="c-FooterNav-link" href="/home/advertise-with-us.html" target="_blank">Advertise with Us</a>
                            </li>
                        </ul>
                    </nav>
                </li>
                <li class="c-FooterGrid-item c-FooterGrid-item--disclaimer">
                    <div class="c-FooterDisclaimer">
                        Copyright © 2017 MediaWorks TV - All Rights Reserved
                    </div>
                </li>
            </ul>
        </div>
        <div class="Grid-cell u-sm-width4of4 u-lg-width1of4">
            <div class="c-NavSocial">
                <h3 class="c-NavSocial-title">Get in touch</h3>
                <ul class="c-NavSocial-wrapper">
                    
                        <li class="c-NavSocial-item">
                            <a href="http://www.newshub.co.nz/home/contact-us.html" target="_blank" class="c-NavSocial-link c-NavSocial-link--email"><span>email</span></a>
                        </li>
                    
                    
                    
                
                    
                    
                        <li class="c-NavSocial-item">
                            <a href="https://www.facebook.com/NewshubNZ" target="_blank" class="c-NavSocial-link c-NavSocial-link--facebook"><span>facebook</span></a>
                        </li>
                    
                    
                
                    
                    
                    
                        <li class="c-NavSocial-item">
                            <a href="https://twitter.com/NewshubNZ" target="_blank" class="c-NavSocial-link c-NavSocial-link--twitter"><span>twitter</span></a>
                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>


    


            </section>
        </div>
    </div>
    <div id="skin-unit-1">
        <script type="text/javascript">
            googletag.display('skin-unit-1');
        </script>
    </div>

    
    

    
    
    <script type="text/javascript" src="/common/clientlibs-all.min.201712122203.js"></script>




    

</footer>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>



    <script type="text/javascript">_satellite.pageBottom();</script>


        </div>
    </body>
</html>